Popularna wtyczka WordPress podatna na ataki XSS – Ninja Forms

Otrzymaliśmy oficjalną informację, że wtyczka Ninja Forms w wersjach 3.3.13 i niższych jest podatna na ataki typu Cross-Site Scripting (XSS). Wszystkim użytkownikom Ninja Forms zalecamy natychmiastową aktualizację wtyczki do wersji 3.3.14.

 

Leave a Reply

Required fields are marked*